Commutateur réseau DGS-1100-16V2/E Switch 16xGb

170,90 €
TVA incluse · Livraison en Espagne péninsulaire et aux Baléares
Livraison : 3,63 €
Transport habituel après expédition : 24 h en Espagne péninsulaire et 48 h aux Baléares. Estimation selon destination et disponibilité.
Il reste 3 articles
Total avec livraison: 174,53 € · Livraison offerte dès 310,25 €
Marca D-Link Modelo DGS-1100-16V2/E Características Hardware General - Versión de hardware: B1 - Tamaño: 11" de escritorio / montaje en Rack, altura de 1U. - Nº de puertos: 16 - 10...
Caractéristiques techniques
| Marca | D-Link |
| Modelo | DGS-1100-16V2/E |
| Características Hardware | General - Versión de hardware: B1 - Tamaño: 11" de escritorio / montaje en Rack, altura de 1U. - Nº de puertos: 16 - 10/100/1000 Mbps - Funcion de los puertos: Auto MDI / MDIX IEEE 802.3x Flow Control admite el modo Full-Duplex IEEE 802.3az compliant Rendimiento - Capacidad de conmutación: 32 Gbps - Velocidad máxima de reenvío: 23.81 Mpps - Tamaño de la tabla de direcciones MAC: 8K entradas - Búfer de paquetes: 512 Kbits - Memoria Flash: 8 Mbyte Alimentación - Consumo típico: 7.96 W - Consumo máximo: 9.31 W Físicas - Entrada de energía: 100 a 240 V CA - MTBF: 2.827.541 horas - Acústica: 0 dB (A) - Disipación de calor: 31.77 BTU/hr - Peso: 1,53 kg - Dimensiones: 280 x 180 x 44 mm - Ventilación: sin ventilador |
| Características Software | VLAN - Port-based VLAN - 802.1Q tagged VLAN - Auto Surveillance VLAN - Voice VLAN - Management VLAN - Asymmetric VLAN - VLAN Group - Supports 128 static VLAN groups - Max. 4094 VIDs Caracteristicas L2 - Flow Control - 802.3x Flow Control - HOL Blocking Prevention - Jumbo Frames up to 9216 Bytes - IGMP Snooping - IGMP v1/v2/v3 awareness Snooping - Supports 64 Groups - IGMP Snooping Querier - Loopback Detection - Cable Diagnostics - LLDP - Port Mirroring - One-to-One - Many-to-One - Statistics - Tx Ok - Tx Error - Rx Ok - Rx Error - Spanning Tree Protocol - 802.1D STP - 802.1w RSTP Quality of Service (QoS) - 802.1p Quality of Service - 4 queues per port - Queue Handling - Strict - Weighted Round Robin (WRR) - Port-based Bandwidth Control (Rate Limiting) - Ingress: 8 Kbps - Egress: 64 Kbps Seguridad - D-Link Safeguard - Traffic Segmentation - Broadcast/Multicast/Unknown Unicast Storm Control - DoS Attack Prevention - SSL Gestión - Web-based GUI (Supports IPv4/IPv6) - Client-based Utility (D-Link Network Assistant Utility) Estándares MIB/RFC - RFC768 UDP - RFC791 IP - RFC792 ICMP - RFC793 TCP - RFC826 ARP - RFC1213 MIB II - RFC1493 Bridage MIB - RFC1907 SNMPv2 MIB - RFC1215 MIB Traps Convention - RFC2233 Interface Group MIB - RFC2665 Ether-like MIB - RFC4363 IEEE 802.1p MIB - ZoneDefense MIB - Private MIB - RFC951 BootP client - RFC1542 BootP/DHCP client - RFC2236 IGMP Snooping |
| Fecha Revisión | 13-06-2022 por MPM |
Références et identification
| Référence | NSWSSO0305 |
|---|---|
| EAN | 790069467820 |
| Part number | DGS-1100-16V2/E |
| Fabricant | D-Link |
Livraison, retours et garantie
Nous livrons en Espagne péninsulaire et aux Baléares. Les frais sont indiqués avant le paiement.
14 jours calendaires pour vous rétracter sans justification. Consultez les conditions et exceptions. Comment procéder.
Garantie légale de 3 ans.






