D-Link

Commutateur réseau DGS-1100-24V2/E Switch 24xGb

194,17 €

TVA incluse · Livraison en Espagne péninsulaire et aux Baléares

Livraison : 3,63 €

Délai indiqué pour cet article : 5 jours ouvrés, sous réserve de confirmation.

Temporairement indisponible.

M’avertir du retour en stock

Marca D-Link Modelo DGS-1100-24V2/E Características Hardware General - Versión de hardware: B1 - Tamaño: 11" de escritorio / montaje en Rack, altura de 1U. - Nº de puertos: 24 - 10...

Caractéristiques techniques

 
MarcaD-Link
ModeloDGS-1100-24V2/E
Características HardwareGeneral
- Versión de hardware: B1
- Tamaño: 11" de escritorio / montaje en Rack, altura de 1U.
- Nº de puertos: 24 - 10/100/1000 Mbps
- Función de los puertos:
  Auto MDI / MDIX
  IEEE 802.3x Flow Control admite el modo Full-Duplex
  Admite half/full-duplex operation (full/half at 10/100 Mbps, full at 1000 Mbps)half/full-duplex operation (full/half at 10/100 Mbps, full at 1000 Mbps)
Rendimiento
- Capacidad de conmutación: 48 Gbps
- Velocidad máxima de reenvío: 35,71 Mpps
- Tamaño de la tabla de direcciones MAC: 8K entradas
- Búfer de paquetes: 512 Kbits
- Memoria Flash: 8 Mbyte
Alimentación
- Consumo típico: 10.37 W
- Consumo máximo: 13.94 W
Físicas
- Entrada de energía: 100 a 240 V CA
- MTBF: 2.406.109 horas
- Acústica: 0 dB (A)
- Disipación de calor: 47,57 BTU/hr
- Peso: 1,63 kg
- Dimensiones: 280 x 180 x 44 mm
- Ventilación: sin ventilador
Características SoftwareVLAN
- Port-based VLAN
- 802.1Q tagged VLAN
- Auto Surveillance VLAN
- Voice VLAN
- Management VLAN
- Asymmetric VLAN
- VLAN Group
  - Supports 128 static VLAN groups
  - Max. 4094 VIDs
Caracteristicas L2
- Flow Control
  - 802.3x Flow Control
  - HOL Blocking Prevention
- Jumbo Frames up to 9216 Bytes
- IGMP Snooping
  - IGMP v1/v2/v3 awareness Snooping
  - Supports 64 Groups
  - IGMP Snooping Querier
- Loopback Detection
- Cable Diagnostics
- LLDP
- Port Mirroring
  - One-to-One
  - Many-to-One
- Statistics
  - Tx Ok
  - Tx Error
  - Rx Ok
  - Rx Error
- Spanning Tree Protocol
  - 802.1D STP
  - 802.1w RSTP
Quality of Service (QoS)
- 802.1p Quality of Service
- 4 queues per port
- Queue Handling
  - Strict
  - Weighted Round Robin (WRR)
- Port-based Bandwidth Control (Rate Limiting)
  - Ingress: 8 Kbps
  - Egress: 64 Kbps
Seguridad
- D-Link Safeguard
- Traffic Segmentation
- Broadcast/Multicast/Unknown Unicast Storm Control
- DoS Attack Prevention
- SSL
Gestión
- Web-based GUI (Supports IPv4/IPv6)
- Client-based Utility (D-Link Network Assistant Utility)
Estándares MIB/RFC
- RFC768 UDP
- RFC791 IP
- RFC792 ICMP
- RFC793 TCP
- RFC826 ARP
- RFC1213 MIB II
- RFC1493 Bridage MIB
- RFC1907 SNMPv2 MIB
- RFC1215 MIB Traps Convention
- RFC2233 Interface Group MIB
- RFC2665 Ether-like MIB
- RFC4363 IEEE 802.1p MIB
- ZoneDefense MIB
- Private MIB
- RFC951 BootP client
- RFC1542 BootP/DHCP client
- RFC2236 IGMP Snooping
Fecha Revisión13-06-2022 por MPM
Références et identification
RéférenceNSWSSO0306
EAN790069467844
Part numberDGS-1100-24V2/E
FabricantD-Link
Livraison, retours et garantie

Nous livrons en Espagne péninsulaire et aux Baléares. Les frais sont indiqués avant le paiement.

14 jours calendaires pour vous rétracter sans justification. Consultez les conditions et exceptions. Comment procéder.

Garantie légale de 3 ans.

Autres articles disponibles